您所在的位置: 软件窝 > 电脑软件 > 网络工具 > Winbox V5.0 中文版
Winbox V5.0 中文版

Winbox V5.0 中文版

软件介绍

  Winbox中文版是一款基于windows下远程管理ROS的软件,功能强大,非常实用工具。Winbox中文版提供非常友好的图形界面,界面清爽操作更方便。如果你需要这样一款远程管理软件的话不妨到软件窝下载试试看吧。
Winbox V5.0 中文版

  Winbox中文版功能特色

  1、winbox可快速管理MikroTik RouterOS并使用。

  2、拥有强强大的功能,直观方便的图形化界面。

  3、专业性强,操作便捷,适用于网络管理人员。

  Winbox中文版使用教程

  使用winbox如何管理ros?

  1、在本站下载安装好winbox软件。

  2、打开运行后,看到如下图,在这里输入连接地址,账号和密码再点击连接。

Winbox V5.0 中文版

  3、等待连接成功后就可以对路由器进行管理了,是不是很便捷?

Winbox V5.0 中文版

  【端口映射设置】

  1、打开我们的winbox客户端先登录,之后点击菜单在IP的右侧菜单中再点击firewall【防火墙设置】。

Winbox V5.0 中文版

  2、接着就会进入到防火墙界面,这时在界面上方的选项卡点击NAT,在点击下方的加号,如下图所示;

Winbox V5.0 中文版

  3、然后我们就开始对端口设置规则了。切换到”general”菜单,IP-FIREWALL-NET(IP-防火墙-网)项 Chain选择 dstnat ,输入映射的端口和回流IP。协议protocl选择默认就可以了。

Winbox V5.0 中文版

  4、还是在当前界面中,将选项卡切换到action【执行动作】设置选择dst-nat选项。

Winbox V5.0 中文版

  5、完成以上设置后,接着在填写下要映射的服务器的IP地址和端口号。【To Address】(内网目标服务器IP)、【TO Ports】(端口号)。

Winbox V5.0 中文版

  6、设置完成后再返回我们的firewall界面中,点击应用【apply】之后再nat里面就看到我们刚刚设置的项目了,映射就完成了。

Winbox V5.0 中文版

  Winbox中文版使用技巧

  【ROS命令大全】

  /sy reset 恢复路由原始状态

  /sy reboot 重启路由

  /sy showdown 关机

  /sy ide set name=机器名 设置机器名

  /export 查看配置

  /ip export 查看IP配置

  /sy backup 回车

  save name=你要设置文件名 备份路由

  LOAD NAME=你要设置文件名 恢复备份

  /interface print 查看网卡状态

  0 X ether1 ether 1500 这个是网卡没有开启

  0 R ether1 ether 1500 这个是正常状态

  /int en 0 激活0网卡

  /int di 0 禁掉0网卡

  /ip fir con print 查看当前所有网络边接

  /ip service set www port=81 改变www服务端口为81

  /ip hotspot user add name=user1 password=1 增加用户